Seite 2 von 2

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 7. Apr 2009 04:52
von Gorgonzola
spamfilter?


Gorgonzola

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 22. Apr 2009 19:05
von Trillian1
Moin,

wollte auch mal wieder von mir lesen lassen ... bekomme aber auch keine mail zugesandt.
Irgendwie scheint da der Automatismus zu klemmen!?

Gruß, Trillian

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 24. Apr 2009 20:50
von Scheinworld
Hallo Trillian,

beim heutigen Stöbern in meinem Postfach bin ich zufälligerweise auf eine PN von Dir gestoßen. Das ist so ziemlich genau ein Jahr her. Ich hoffe, dass das noch klappt mit deiner "Neu"anmeldung.


Beste Grüße und viel Glück; Schein…

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 27. Mai 2009 12:44
von gast_onkelemma
Hi, hab mich gestern nacht registriert, bis jetzt ist keine Mail angekommen. Auch nicht im Spamfilter.
Kann mir jemand helfen bitte? :confused:
Username ist onkelemma...

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 4. Jun 2009 10:32
von Gorgonzola
hab dich mal so aktiviert und dir ne mail geschickt.

aus irgendwelchen gruenden scheint das mit dem mail verschicken seit ein paar wochen nicht mehr zu funktionieren. Leider kann ich mich im Moment nicht darum kuemmern (gerade Urlaub im Dschungel auf der anderen Seite der Welt (Laos) ;))

Bis das mit der mail funktioniert bitte hier posten und jemand wird sich drum kuemmern ;)


Gorgonzola

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 24. Jun 2009 19:48
von Inaktiv_Black NEXUS
Also ich habe mich vor, glaube 4 Tagen angemeldet und keine Mail bekommen. Dabei ist GMX sonst nicht so komisch...

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 28. Jun 2009 14:50
von Inaktiv_Black NEXUS
Also ich bekomme keine, auch wenn ich mir den Akitivierungslink nochmal zuschicken lasse, nirgends ist was eingegangen, kann mich kein Admin so freischalten? Muss man ja ewig lange warten :(

MfG
Black NEXUS

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 30. Jun 2009 06:55
von Gorgonzola
muesste jetzt aktiviert sein.


Gorgonzola

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 30. Jun 2009 10:18
von Black NEXUS
Danke^^

*grummel*

BeitragVerfasst: 4. Aug 2009 21:44
von Lokadamus-grummel
mmm...

Passwort vergessen und mehrfach schon die Email angefordert. Bisher ist keine Email eingegangen.

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 17. Aug 2009 02:40
von Gorgonzola
emails müssten jetzt wieder alle einwandfrei ankommen. Aufgrund einer Servereinstellung wurden die mails leider von einigen Mailservern nicht angenommen, deswegen hats auch manchmal funktioniert und manchmal nicht. Wer trotzdem noch Probleme hat bei mir melden.


Bei der Gelegenheit hab ich auch mal etwas aufgeräumt und so ca. 200 user gelöscht die wahrscheinlich spambots waren, falls da jemand unschuldiges dabei war .. tschuldigung :khelle:



Gorgonzola

Re: Hab meine E-Mails gecheckt aber keine da...

BeitragVerfasst: 17. Aug 2009 03:02
von Gorro der Grüne
Gorgonzola hat geschrieben:
Bei der Gelegenheit hab ich auch mal etwas aufgeräumt und so ca. 200 user gelöscht die wahrscheinlich spambots waren, falls da jemand unschuldiges dabei war .. tschuldigung :khelle:


Du hast Nitrat gelöscht?