Hab meine E-Mails gecheckt aber keine da...

technischer Support für das Forum
Hier könnt ihr Fragen, die *das Forum* betreffen, im Notfall auch ohne angemeldet und eingeloggt zu sein los werden...

Änderungen im Forum werden hier bekanntgegeben / können hier diskutiert werden

Moderatoren: Barlmoro, Gorgonzola

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Gorgonzola » 7. Apr 2009 04:52

spamfilter?


Gorgonzola
Admin der Herzen.
Gorgonzola
Godlike Admin
 
Beiträge: 2984
Registriert: 29. Mai 1999 20:40

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Trillian1 » 22. Apr 2009 19:05

Moin,

wollte auch mal wieder von mir lesen lassen ... bekomme aber auch keine mail zugesandt.
Irgendwie scheint da der Automatismus zu klemmen!?

Gruß, Trillian
Trillian1
 

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Scheinworld » 24. Apr 2009 20:50

Hallo Trillian,

beim heutigen Stöbern in meinem Postfach bin ich zufälligerweise auf eine PN von Dir gestoßen. Das ist so ziemlich genau ein Jahr her. Ich hoffe, dass das noch klappt mit deiner "Neu"anmeldung.


Beste Grüße und viel Glück; Schein…
Suchst Du einen best. Mod oder Patch? Finde ihn im < JA2 Archiv >
< The Bear's Pit Forums >home of the Jagged Alliance veterans
Scheinworld
Profi-Söldner
 
Beiträge: 309
Registriert: 28. Feb 2007 01:06
Wohnort: an der Küste

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon gast_onkelemma » 27. Mai 2009 12:44

Hi, hab mich gestern nacht registriert, bis jetzt ist keine Mail angekommen. Auch nicht im Spamfilter.
Kann mir jemand helfen bitte? :confused:
Username ist onkelemma...
gast_onkelemma
 

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Gorgonzola » 4. Jun 2009 10:32

hab dich mal so aktiviert und dir ne mail geschickt.

aus irgendwelchen gruenden scheint das mit dem mail verschicken seit ein paar wochen nicht mehr zu funktionieren. Leider kann ich mich im Moment nicht darum kuemmern (gerade Urlaub im Dschungel auf der anderen Seite der Welt (Laos) ;))

Bis das mit der mail funktioniert bitte hier posten und jemand wird sich drum kuemmern ;)


Gorgonzola
Admin der Herzen.
Gorgonzola
Godlike Admin
 
Beiträge: 2984
Registriert: 29. Mai 1999 20:40

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Inaktiv_Black NEXUS » 24. Jun 2009 19:48

Also ich habe mich vor, glaube 4 Tagen angemeldet und keine Mail bekommen. Dabei ist GMX sonst nicht so komisch...
Inaktiv_Black NEXUS
 

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Inaktiv_Black NEXUS » 28. Jun 2009 14:50

Also ich bekomme keine, auch wenn ich mir den Akitivierungslink nochmal zuschicken lasse, nirgends ist was eingegangen, kann mich kein Admin so freischalten? Muss man ja ewig lange warten :(

MfG
Black NEXUS
Inaktiv_Black NEXUS
 

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Gorgonzola » 30. Jun 2009 06:55

muesste jetzt aktiviert sein.


Gorgonzola
Admin der Herzen.
Gorgonzola
Godlike Admin
 
Beiträge: 2984
Registriert: 29. Mai 1999 20:40

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Black NEXUS » 30. Jun 2009 10:18

Danke^^
Black NEXUS
Kanonenfutter
 
Beiträge: 8
Registriert: 23. Jun 2009 11:58

*grummel*

Beitragvon Lokadamus-grummel » 4. Aug 2009 21:44

mmm...

Passwort vergessen und mehrfach schon die Email angefordert. Bisher ist keine Email eingegangen.
Lokadamus-grummel
 

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Gorgonzola » 17. Aug 2009 02:40

emails müssten jetzt wieder alle einwandfrei ankommen. Aufgrund einer Servereinstellung wurden die mails leider von einigen Mailservern nicht angenommen, deswegen hats auch manchmal funktioniert und manchmal nicht. Wer trotzdem noch Probleme hat bei mir melden.


Bei der Gelegenheit hab ich auch mal etwas aufgeräumt und so ca. 200 user gelöscht die wahrscheinlich spambots waren, falls da jemand unschuldiges dabei war .. tschuldigung :khelle:



Gorgonzola
Admin der Herzen.
Gorgonzola
Godlike Admin
 
Beiträge: 2984
Registriert: 29. Mai 1999 20:40

Re: Hab meine E-Mails gecheckt aber keine da...

Beitragvon Gorro der Grüne » 17. Aug 2009 03:02

Gorgonzola hat geschrieben:
Bei der Gelegenheit hab ich auch mal etwas aufgeräumt und so ca. 200 user gelöscht die wahrscheinlich spambots waren, falls da jemand unschuldiges dabei war .. tschuldigung :khelle:


Du hast Nitrat gelöscht?
PingPongBall des Moderats

ehrwürdiges Kalkodil im RdgE

Irak[arab]: Vietnam
Gorro der Grüne
Elite-Söldner
 
Beiträge: 6608
Registriert: 30. Mai 2001 07:45
Wohnort: Erlangen

Vorherige

Zurück zu Forum Support / Foren News

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste